首页
网站导航
手机版
热搜:预约 off go 17 off

您所在的位置:首页 > 电脑软件 > 网络软件 > IP工具 > Winbox中文版下载 v5.25绿色版

电脑版

Winbox中文版下载 v5.25绿色版

Winbox绿色中文版下载 v5.25

分享到:

IP工具相关软件

人气 IP工具

  • 人气游戏
  • 人气软件

新上架电脑软件

详细介绍

winbox是一款MikroTik RouterOS的远程连接管理器,通过该软件,用户可以登录到由RouterOS制作的路由器界面,并可以对路由器进行管理设置等操作,利用winbox登录控制界面后,能更好的为RouterOS配置路由设备,软件提供最直观的图形界面,用户在对RouterOS进行配置时,可以采用mac地址连接Winbox控制台使用TCP8291端口,RouterOS是一种路由操作系统,并通过该软件将标准的PC电脑变成专业路由器,在软件的开发和应用上不断的更新和发展,软件经历了多次更新和改进,使其功能在不断增强和完善。特别在无线、认证、策略路由、带宽控制和防火墙过滤等功能上有着非常突出的功能,其极高的性价比,受到许多网络人士的青睐。Winbox中文版软件功能非常强大,操作方便快捷。Winbox控制台使用TCP8291端口,在登陆到路由器后可以通过Winbox控制台操作MikroTik路由器的配置并执行与本地控制台同样的任务。你有了winbox之后,你只要在路由器的主机上安装winbox,你就能通过主机上的winbox来设置和控制路由器。有人网络资源占用过大,使用winbox限制他的最大下载量或上传量,有人想要上一些奇怪的网站,使用winbox禁止访问。有了winbox,你就能很好的完成你的网管工作。winbox是一款非常专业的ros远程管理工具。winbox能够提供给用户十分全面完善的远程配置功能,你可以轻松的对路由器进行属性的配置,操作起来简单高效,帮助用户在相关的远程管理中提升效率。感兴趣的朋友们赶紧前来下载体验一番吧!

Winbox

软件功能

搜索和显示MNDP(MikroTikNeighborDiscoveryProtocol)或CDP(CiscoDiscoveryProtocol)设备。可以通过该功能键搜索同一子网内MikroTik和Cisco设备。并能通过MAC地址登陆到MikroTikRouterOS进行操作。1、connect
通过指定的IP地址(默认端口为80,不许特别指定,如果你修改了端口需要对具体访问端口做自定)或MAC地址(如果路由器在同一子网内)登陆路由器。
2、save
保存当前连接列表(当需要运行它们时,只需双击)
3、remove
删除从列表中选择的项目
4、tools
删除所有列表中的项目,清除在本地的缓存,从wbx文件导入地址或导出为wbx文件
5、SecureMode(安全模式)
提供保密并在winbox和RouterOS之间使用TLS(TransportLayerSecurity)协议
6、KeepPassword(保存密码)
保存密码到本地磁盘的文本文件中
Winbox控制台使用TCP/8291端口,在登陆到路由器后可以通过Winbox控制台操作MikroTik路由器的配置并执行与本地控制台同样的任务。

软件特色

1、基于Windows下远程管理ROS的软件
2、提供直观方便的图形界面
3、可以轻松配置你的路由器
4、可以通过控制台操作路由器的配置
5、控制路由器执行与本地控制台同样的任务

相关命令

/sy reset 恢复路由原始状态
/sy reboot 重启路由
/sy showdown 关机
/sy ide set name=机器名 设置机器名
/export 查看配置
/ip export 查看IP配置
/sy backup 回车
save name=你要设置文件名 备份路由
LOAD NAME=你要设置文件名 恢复备份
/interface print 查看网卡状态
0 X ether1 ether 1500 这个是网卡没有开启
0 R ether1 ether 1500 这个是正常状态
/int en 0 激活0网卡
/int di 0 禁掉0网卡
/ip fir con print 查看当前所有网络边接
/ip service set www port=81 改变www服务端口为81
/ip hotspot user add name=user1 password=1 增加用户

操作设置

第1步,配置IP和掩码,操作菜单ip-addresses;
第2步,配置网关,操作菜单ip-routes。

应用截图

  • Winbox中文版
Winbox中文版图片(1/1)

Winbox中文版下载

回到顶部